Autor Wątek: Wyłączanie linków z listy w grupie  (Przeczytany 3050 razy)

wbs

  • Newbie
  • *
  • Wiadomości: 4
  • Pomógł: 0
    • Zobacz profil
Wyłączanie linków z listy w grupie
« dnia: 13 Kwiecień 2013, godz: 00:12 »
Witajcie, problem jest taki, że dochodzi do samoczynnego wyłączani się linków w grupie. Publiker działa od 2 lat i wszystko było ok. Teraz stworzyłem nowe grupy a w starych dopisaliśmy nowe teksty no i zawiesił nam linki w obu przypadkach. Część grup pracuje a część jest wyłączona przez linki. Jaki może być powód? z góry dzięki za pomoc, Sławek

wodnick

  • Sr. Member
  • ****
  • Wiadomości: 403
  • Pomógł: 11
    • Zobacz profil
Odp: Wyłączanie linków z listy w grupie
« Odpowiedź #1 dnia: 13 Kwiecień 2013, godz: 08:43 »
Witam

Odpowiedź być może znajduje się w e-mailach administracyjnych, które zwykle bombardują skrzynkę przez wyłączeniem czegoś.

Z pozdrowieniami,
wodnick

wbs

  • Newbie
  • *
  • Wiadomości: 4
  • Pomógł: 0
    • Zobacz profil
Odp: Wyłączanie linków z listy w grupie
« Odpowiedź #2 dnia: 13 Kwiecień 2013, godz: 16:31 »
no właśnie nie  jest to takie proste,
teksty są ok, sprawdzałem, linki się wyłączają same, jak je uaktywnię to sytuacja się powtarza
komunikat wkleiłem poniżej,
co sądzicie



Komunikat z instalacji Publikera pod adresem:
http://tu jest adres
---------------------------------------------

Brak adresu do linkowania


Debug: reqFlag = 4, Code: hjoeryre0395yhe

Projekt: Pierwszy DP ExS
Grupa: Konkurs na stanowisko
ID grupy: 32

wodnick

  • Sr. Member
  • ****
  • Wiadomości: 403
  • Pomógł: 11
    • Zobacz profil
Odp: Wyłączanie linków z listy w grupie
« Odpowiedź #3 dnia: 13 Kwiecień 2013, godz: 21:42 »
To IMO wygląda na komunikat PO wyłączeniu wszystkich linków.
Nie ustawiłeś dla nich limitu użyć?

wbs

  • Newbie
  • *
  • Wiadomości: 4
  • Pomógł: 0
    • Zobacz profil
Odp: Wyłączanie linków z listy w grupie
« Odpowiedź #4 dnia: 14 Kwiecień 2013, godz: 14:03 »
Witam,
dzięki, no ale właśnie nie ustawiłem limitu,
i pojawia się taki problem,
SZUKAM kogoś kto mi skonsultuje te ustawienia,
dogadamy się na jakąś stawkę,
Czy znacie kogoś kto mógłby mi w tym pomóc?

pozdrawiam,
Sławek

ragnar23

  • Sr. Member
  • ****
  • Wiadomości: 480
  • Pomógł: 9
    • Zobacz profil
Odp: Wyłączanie linków z listy w grupie
« Odpowiedź #5 dnia: 14 Kwiecień 2013, godz: 21:59 »
ja powiem tylko że mam 2 licencje - wszystkie stan aktualizacji mają ten sam , a dokładnie 3.3.5

na jednej wszystko bangla i napiernicza ile wlezie
na drugiej zachodzi zjawisko o jakim piszesz

mam grupy, gdzie linki główne (podstrony) wysyła do katalogów akceptujących podstrony - no i też nie wiem w czym rzecz...
poczekam aż grupa zdechnie to zacznę zastanawiac się co jest nie tak ;)

publiker.pl

  • Administrator
  • Hero Member
  • *****
  • Wiadomości: 1 867
  • Pomógł: 0
    • Zobacz profil
Odp: Wyłączanie linków z listy w grupie
« Odpowiedź #6 dnia: 16 Kwiecień 2013, godz: 11:49 »
Komunikat "Brak adresu do linkowania" pojawia się wtedy, gdy nie na aktywnych głównych linków w Menu -> Projekty -> Zarządzaj grupami -> Linki. Jeśli linki same się wyłączają, to trzeba poszukać przyczyny - dlaczego się wyłączają. Być może skończyły się katalogi, do których można wysłać wpis i to powoduje wyłączenia kolejnych linków z listy, a na końcu pojawia się komunikat "Brak adresu do linkowania".

wbs

  • Newbie
  • *
  • Wiadomości: 4
  • Pomógł: 0
    • Zobacz profil
Odp: Wyłączanie linków z listy w grupie
« Odpowiedź #7 dnia: 16 Kwiecień 2013, godz: 15:49 »
Mówiąc krótko szukam kogoś kto się zna na publikerze,
proszę podajcie mi namiar jak znacie kogoś takiego
dzięki Sławek