Autor Wątek: Klient windows - brak oznaczania katalogu jako dodany.  (Przeczytany 1875 razy)

esteban

  • Newbie
  • *
  • Wiadomości: 15
  • Pomógł: 0
    • Zobacz profil
Klient windows - brak oznaczania katalogu jako dodany.
« dnia: 15 Marzec 2012, godz: 13:12 »
Być może to kwestia konfiguracji ale przy dodawaniu za pomocą klienta windows wpisu do katalogu (np. z bazy prywatnej) ciągle pojawiają się powtórnie te same katalogi. Tak jakby program nie oznaczał ich jako dodanych.

publiker.pl

  • Administrator
  • Hero Member
  • *****
  • Wiadomości: 1 867
  • Pomógł: 0
    • Zobacz profil
Odp: Klient windows - brak oznaczania katalogu jako dodany.
« Odpowiedź #1 dnia: 15 Marzec 2012, godz: 13:33 »
Właśnie to sprawdzamy.

publiker.pl

  • Administrator
  • Hero Member
  • *****
  • Wiadomości: 1 867
  • Pomógł: 0
    • Zobacz profil
Odp: Klient windows - brak oznaczania katalogu jako dodany.
« Odpowiedź #2 dnia: 15 Marzec 2012, godz: 15:16 »
OK, poprawione. To mały błąd, więc nie robiliśmy z tego osobnej aktualizacji. Proszę pobrać ostatnią aktualizację - wersji serwerowej Publikera, czyli aktualizację do wersji 2.6.8 - wgrać na serwer i powinno być dobrze.
« Ostatnia zmiana: 15 Marzec 2012, godz: 15:18 wysłana przez publiker.pl »

esteban

  • Newbie
  • *
  • Wiadomości: 15
  • Pomógł: 0
    • Zobacz profil
Odp: Klient windows - brak oznaczania katalogu jako dodany.
« Odpowiedź #3 dnia: 20 Marzec 2012, godz: 12:01 »
Mam tą wersję. Dla pewności wgrałem jeszcze raz ale nie pomogło.

publiker.pl

  • Administrator
  • Hero Member
  • *****
  • Wiadomości: 1 867
  • Pomógł: 0
    • Zobacz profil
Odp: Klient windows - brak oznaczania katalogu jako dodany.
« Odpowiedź #4 dnia: 20 Marzec 2012, godz: 13:16 »
Pobierz jeszcze raz paczkę aktualizacji od nas z serwera i wgraj do siebie. Zadziała.