Autor Wątek: Blad: #725 po 2 tygodniach działania  (Przeczytany 1847 razy)

Suchjy

  • Newbie
  • *
  • Wiadomości: 44
  • Pomógł: 0
    • Zobacz profil
Blad: #725 po 2 tygodniach działania
« dnia: 31 Sierpień 2013, godz: 09:12 »
Witam, przeniosłem publikera z jednego vps na inny zmienilem adres z publiker.domena.pl na pub.domena.pl.

Zgodnie z instrkcja dezaktywowałem starą licencję dostępną pod publliker.domena.pl
a na pub.domena.pl zainstalowałem czystą instalację na czystą bazę.

Pierwszyym problemem jest to, że mimo że mam wykupiony moduł deathbycaptcha program wskazuje, że jest on nieaktywny i nie można go aktywować bo przekierowywuje na strone kupna.
Druga sprawa to taka, że program działał, aż nagle pare dni temu wyskoczył błąd...

Cytuj
Blad: #725
Zobacz opis tego problemu w

oraz
Cytuj
Blad: #725
Zobacz opis tego problemu w pomocy


Blad: #725
Zobacz opis tego problemu w pomocy


Błąd klucza licencji - spróbuj zalogować się do panelu co najmniej za 1 godzinę, wówczas zostanie podjęta próba odnowienia licencji
Błąd nr #djy839fjss2 - zapis do cookie nie powiódł się.
Błąd nr #djy839fjss2 - zapis do cookie nie powiódł się.

i

Cytuj
Blad: #953

Spróbuj odświeżyć stronę - jeśli błąd nadal występuje, to zobacz opis tego problemu w pomocy



Błąd klucza licencji - spróbuj zalogować się do panelu co najmniej za 1 godzinę, wówczas zostanie podjęta próba odnowienia licencji
Klucz licencji nie jest prawidłowy lub nie jest aktywny - akcja anulowana. Zakończenie programu

Co zrobić, aby nie utracić skonfigurowanych projektów?

Czy konieczna jest nowa instalacja, czy co mam zrobić (chciałbym aby projekty stare nie zostały usunięte)?  W przypadku nowej czy moduł deathby captcha będzie działał? Bo teraz niby też instalowałęm od nowa a nie działa...

« Ostatnia zmiana: 31 Sierpień 2013, godz: 09:24 wysłana przez Suchjy »

publiker.pl

  • Administrator
  • Hero Member
  • *****
  • Wiadomości: 1 867
  • Pomógł: 0
    • Zobacz profil
Odp: Blad: #725 po 2 tygodniach działania
« Odpowiedź #1 dnia: 31 Sierpień 2013, godz: 10:49 »
Jeśli chcesz przenieść instalację to należy to zrobić zgodnie z tą instrukcją: Przeniesienie instalacji na inny serwer

Jeśli przeniosłem i masz taki błąd, to znaczy, że coś zrobiłeś nie tak. Spróbuj ponownie.

Suchjy

  • Newbie
  • *
  • Wiadomości: 44
  • Pomógł: 0
    • Zobacz profil
Odp: Blad: #725 po 2 tygodniach działania
« Odpowiedź #2 dnia: 31 Sierpień 2013, godz: 11:05 »
Zrobiłem wszystko krok po kroku...
Dezaktyowałem tam, aktywowałem tam. wygląda to tak jakby coś nie zatrybiło bo nie działa mi licencja na death by captcha...

Teraz nie działa nic :D....

Reszte masz na email. Piszmy tam .

Suchjy

  • Newbie
  • *
  • Wiadomości: 44
  • Pomógł: 0
    • Zobacz profil
Odp: Blad: #725 po 2 tygodniach działania
« Odpowiedź #3 dnia: 01 Wrzesień 2013, godz: 12:35 »
hej,
To co mam zrobić bo wygląda na to że pomimo kliknięcia dezaktywuj na domenie pub i instalacji na publiker.

Nie dezaktywowało tej licencji na domenie pub...

Mam sobie przenieść poprostu instalacje z pub na publiker i będzie działac czy co ?

Suchjy

  • Newbie
  • *
  • Wiadomości: 44
  • Pomógł: 0
    • Zobacz profil
Odp: Blad: #725 po 2 tygodniach działania
« Odpowiedź #4 dnia: 03 Wrzesień 2013, godz: 16:46 »
zamkniete.
pomieszane klucze licencji byly