Pokaż wiadomości

Ta sekcja pozwala Ci zobaczyć wszystkie wiadomości wysłane przez tego użytkownika. Zwróć uwagę, że możesz widzieć tylko wiadomości wysłane w działach do których masz aktualnie dostęp.


Wiadomości - pawcio007

Strony: [1] 2
1
Pytania, problemy / Odp: Zbyt mała liczba wysyłanych wpisów do katalogów
« dnia: 26 Listopad 2013, godz: 08:19 »
Zapomniałem dodać że używam najnowszej wersji.
Niestety powiadomienia są o serwerze przeciążonym są co 2, 3 dni tak od dobrego miesiąca. Adresów dzisiaj pewnie nie wyśle bo mam komunikat od rana że serwer jest przeciążony.
Proste odp że publiker nie kończy zadań, ale jak przestawiłem na uruchamianie co 2 min to nic nie zmieniło

2
Pytania, problemy / Odp: Zbyt mała liczba wysyłanych wpisów do katalogów
« dnia: 23 Listopad 2013, godz: 17:02 »
Teraz doszedł jeszcze problem z komunikatem "przekroczenie parametrow serwera". Serwer mam w proste pl. Powiedziano mi w proste że to jest spowodowane zbyt dużą ilością zadań które program musi wykonać i że muszę zmienić na pakiet wyższy. Zmieniłem na pakiet dla zaawansowanych ale komunikat pojawia się ponownie.

3
Pytania, problemy / Odp: Zbyt mała liczba wysyłanych wpisów do katalogów
« dnia: 21 Listopad 2013, godz: 19:09 »
Teraz zauważyłem również że publiker nie może znaleźć odpowiedniej kategorii i to jest chyba z grupy która korzysta z publikodówm, mimo tego że sprawdziłem i powinien dopasować kategorię i podkategorię bez problemu. Komunikat brzmi "Wpis nie został dodany, ponieważ nie znaleziono pasującej kategorii"
Do tej pory wszystko było ok publiker wysyłał bez zarzutów wpisy do katalogów, nie zmieniałem niczego w kategoriach i podkategoriach od dłuższego czasu.
Proszę o pomoc ponieważ  nie mam pomysłu jak na razie co jest źle

4
Pytania, problemy / Zbyt mała liczba wysyłanych wpisów do katalogów
« dnia: 20 Listopad 2013, godz: 20:10 »
Witam
Mam problem ponieważ publiker pomimo tego że ma zadeklarowanewysyłanie min. 2 wpisy dziennie i dodatkowo 3 tyg. wysyła tylko jeden wpis do publikatalogów dziennie.
Ta sama sytuacja jest z multikodami.
Próbowałem już ręcznie przestawić datę dodania do katalogu i owszem data się zmieniła już na późniejszą co by sugerowało że publiker wysłał wpis do katalogu ale tego nie zrobił. Zakładka linki nie zawiera żadnych nowych wpisów pomimo tego że katalogi te przyjmują natychmiastowo wpisy.
Zadania Cron są wywoływane co 1 min.
Katalogi już zaznaczyłem żeby w publikdoach były brane każde.
W multikodach również to zmieniłem.
Dodam że program nie jest w tej chwili mocno obciążony
W zadaniach Cron cały czas widnieje: "Sprawdzanie IP (Indexed Pages)" , "Sprawdzanie PR (Page Rank)"

5
Pytania, problemy / Odp: Problem z Multikodami
« dnia: 04 Lipiec 2013, godz: 07:58 »
Dzięki, problem minął

6
Pytania, problemy / Odp: Problem z Multikodami
« dnia: 03 Lipiec 2013, godz: 10:31 »
Zapomniałem dodać, że ręcznie dodałem wpis bez problemu i użyłem danych: hasła i nazwy typu wpisu takie jak są w publikerze

7
Pytania, problemy / Problem z Multikodami
« dnia: 03 Lipiec 2013, godz: 10:00 »
Mam problem z dodaniem grupy do prywatnej bazy katalogów. Do 4 katalogów z tej grupy publiker dodał wpis ale do reszty nie chce i wysyła mi wiadomość:
Wysyłanie wpisów LINKUJˇCYCH do KATALOGÓW dla grupy 'xxx.pl' (ID grupy: 5) w projekcie 'xxx' zostało wstrzymane, ponieważ nie ma warunków do dalszego wysyłania wpisów tego typu.
Opcje 'Linkuj z katalogów' została wyłączona.


Sprawdziłem słowa kategorii i podkategorii i są również ok. Wybrałem Opcje- Ponownie spróbuj dodać wpis do katalogów:
do których nie udało się dopasować kategorii lub podkategorii
; (wybieram Seokatalog) i na początku odblowkował mi chyba 700 katalogów ale teraz klikam tą opcję z powrotem i pokazuję się wiadomość, że odblokował tylko 2.
Jeżeli chodzi o wysyłanie wpisów do katalogów to ma wybraną opcję:
Wysyłaj wpisy do katalogów:
dla których IP (Indexed Pages) jest większy lub równy 0

8
Pytania, problemy / Odp: Problem z publikodami
« dnia: 11 Czerwiec 2013, godz: 18:28 »
Ok, dzięki za szybko odp

9
Pytania, problemy / Problem z publikodami
« dnia: 11 Czerwiec 2013, godz: 17:35 »
Witam
Chciałem wypróbować publikody i skopiowałem grupę i zaznaczyłem opcje dla publikodów. Ale program nie wysłał do tej pory nie jednego kodu ponieważ wyskakuje mi cały czas komunikat
Klikam ten obrazek i nic za jakiś czas znowu się włącza

10
Pytania, problemy / Odp: Problem z multikodami
« dnia: 26 Kwiecień 2013, godz: 12:30 »
No zobaczymy, może to rzeczywiście jest wina tego że zmieniłem jakiś czas temu te ustawienia, ale to było już jakiś temu ok miesiąca. Sprawdzę czy on rzeczywiście dodaje te wpisy gdzie planuje je umieścić w adresach publicznych

11
Pytania, problemy / Odp: Problem z multikodami
« dnia: 26 Kwiecień 2013, godz: 08:37 »
Już jest chyba ok. ragnar23 miał rację, miałem nie dopasowane kategorię minimalnie i program nie mógł znaleźć odpowiedniego miejsca do wpisu. Zmieniłem to i teraz znowu hula. Zauważyłem, że publiker próbuje dodać mój adres po kolei do grupy solid, a wyglądało to tak w Cron  "sprawdzenie czy wpis opublikowany ......" i sprawdzał tak adresy z tej grupy, nie było co prawda wpisu "dodanie wpisu do katalogu" więc mnie to trochę zmyliło.
Jeżeli chodzi o dodawanie wpisu do katalogów gdzie możliwe jest tylko dodanie wpisu typu multikod i nie ma innej możliwości, to trzeba wpisać słowo multikod, jeżeli pozostanie pusty program mnie doda wpisu.
Co do twojej sugestii Wodnick to sory że nie odpowiedziałem wcześniej. Jak patrzyłem to widziałem że dodaje pełne adresy a nie podlinkowujące i niestety dalej dodaje do katalogów publicznych mimo tego że mam zaznaczone tylko i wyłącznie prywatne katalogi.

12
Pytania, problemy / Odp: Problem z multikodami
« dnia: 25 Kwiecień 2013, godz: 10:10 »
W sumie to w zadaniach Cron mam tylko milion sprawdzeń teraz i prawie żadnych dodawań wpisów.
Ale dalej to nie wyjaśnia tych 2 problemów które mam czyli zbyt rzadkich dodawań wpisów i nie dodawania wpisów do grupy solid

13
Pytania, problemy / Odp: Problem z multikodami
« dnia: 25 Kwiecień 2013, godz: 08:42 »
Dołączam zrzut dla moich ustawień grupy

14
Pytania, problemy / Odp: Problem z multikodami
« dnia: 25 Kwiecień 2013, godz: 08:36 »
Stworzyłem osobne bazy nazwałem je sobie odpowiednio. Zaznaczyłem aby dodawał tylko do moich prywatnych baz katalogów. I to działało bardzo dobrze do niedzieli. Od tego czasu przestał dodawać 1 wpis dziennie do każdej grupy a w co niektórych grupach data następnego dodania wpisu to 2013/05/04. Zacząłem się zastanawiać czy problem może tkwić w tym że za dużo baz katalogów z multikodami posiadam a jest ich 8.
No i jak pisałem wcześniej mam tę sprawę z bazą katalogów Solid np. http://ztu.pl/

15
Pytania, problemy / Odp: Problem z multikodami
« dnia: 24 Kwiecień 2013, godz: 23:05 »
1. Nie wiem co wpisać do charakterystycznego ciągu znaków. Jak zostawiam pusty jest źle, jak wpisuje multikod też jest źle. A jak pisałem wcześniej w tych katalogach jest tylko 1 opcja wpisu Wpis zwykły (multikod)
2. Coś jest u mnie konkretnie namieszane, mimo że zaznaczam że publiker ma korzystać wyłącznie z multikodów to moje ustawienia sobie i zadania Cron sobie, tzn. dodaję publiker wpisy do publicznej bazy również

Strony: [1] 2