Pokaż wiadomości

Ta sekcja pozwala Ci zobaczyć wszystkie wiadomości wysłane przez tego użytkownika. Zwróć uwagę, że możesz widzieć tylko wiadomości wysłane w działach do których masz aktualnie dostęp.


Wiadomości - togropl

Strony: [1]
1
Pytania, problemy / Odp: Błąd testu eweblink
« dnia: 13 Listopad 2013, godz: 10:39 »
Tak.
Wykonałem też trzy testy dostępne na dole - wszystko OK.
Podłączyłem inne konto weblink - ten sam problem.
U Was działa prawidłowo?

2
Pytania, problemy / Odp: Błąd testu eweblink
« dnia: 12 Listopad 2013, godz: 12:05 »
Ja mam Publikera w najnowszej wersji 3.4.9 i mam ten sam problem.

3
Zgłaszanie błędów / Kilkaset komunikatów o tym samym błędzie
« dnia: 22 Sierpień 2013, godz: 23:57 »
Co jakiś czas Publiker przysyła do mnie maila, że nie udało mu się dopasować moich tekstów do jakiegoś katalogu. Z reguły chodzi o brak tekstów o określonym rozmiarze. Ale raz na jakiś czas w ciągu jednej godziny dostaję kilkaset maili (ostatnio koło 400), o dokładnie tej samej treści, że nie udało się dopasować tekstu. Sprawdziłem i odpowiedni tekst z linkami jest dostępny. Miał ktoś coś podobnego?

4
Pytania, problemy / Odp: Publiker nie dodaje wpisów tylko sprawdza katalogi
« dnia: 17 Sierpień 2013, godz: 23:26 »
MENU - Narzędzia - Sprawdź poprawność instalacji - Sprawdź obecność systemowych danych...

5
Pytania, problemy / Odp: Publiker nie dodaje wpisów tylko sprawdza katalogi
« dnia: 11 Sierpień 2013, godz: 01:46 »
Po dwóch dniach walki udało się rozwiązać problem - za bardzo wyczyściłem bazę MYSQL i usunąłem także pytania systemowe. Po przywróceniu  już działa.

6
Pytania, problemy / Publiker nie dodaje wpisów tylko sprawdza katalogi
« dnia: 09 Sierpień 2013, godz: 02:00 »
Kolejka rozrosła mi się do rozmiarów prawie 200 tysięcy zapytań. Pomyślałem, że usunę zapytania z bazy MySQL. Wszystko było OK, ale teraz Publiker nic nie robi, tylko sprawdza katalogi. Co mam zrobić, żeby zaczął znowu dopisywać teksty do katalogów?

Strony: [1]