Publiker Forum

PubliKody => Aktualizacje, nowości => Wątek zaczęty przez: publiker.pl w 17 Październik 2013, godz: 19:05

Tytuł: Aktualizacja skryptu interfejsu dla obsługi Sinooke v. 1.39
Wiadomość wysłana przez: publiker.pl w 17 Październik 2013, godz: 19:05
Zaktualizowano plik interfejsu, aby obsługiwał katalog Sinooke w najnowszej wersji 1.39. Jeśli używasz katalogu Sinnoke w najnowszej wersji, to konieczna jest również aktualizacja pliku interfejsu obsługi PubliKodów.

Nowy plik można pobrać w panelu PubliKodów (Menu -> Pliki do pobrania).